Irgend was geht da falsch oder?



  • Hi an alle,

    habe vor ein paar Wochen angefangen Burst coin zu minen habe inzwischen 6TB aber da kommt noch einiges hinzu in nächster Zeit aber nun meine frage!:

    ich Mine nun schin einige Zeit aber ich bekomme keinen einzigen BurstCoin auf meien Wallet! Was geht da bitte falsch?

    pool: 0-100-pool.burst.cryptoguru.org

    meine Burst Adresse: BURST-2ZPN-BQJW-9HLV-ANLR9

    muss ich da 1 monat warten oder ist irgendwo etwas verstecktes zum einstellen?

    oder ist der pool für nix.....

    danke



  • @honk81 Du hast im pool aktuell 47 Burst zur Auszahlung pending, siehe M81 hier:

    https://0-100-pool.burst.cryptoguru.org/#all-miners-tab

    Wie viel dir pool mining (oder solo mining, egal) in the "Long run" bringen sollte kannst du hier - grob - kalkulieren:

    http://burstcoincalculator.com/

    Pool hat ggfs. rule erst ab 100 Burst o.Ä. auszuzahlen, musst du selber checken, aber für mich sieht alles eigentlich in Ordnung aus.



  • @honk81 said in Irgend was geht da falsch oder?:

    BURST-2ZPN-BQJW-9HLV-ANLR9

    48.x BURST aktuell, außerdem zeigt er ca. 4.8TB Kapazität an - teste mal ob deine targetDeadlines korrekt eingestellt ist und die Lesezeit der Plots kurz.

    (Du verwendest doch optimierte Plot files hoffentlich?)



  • ahh ja jetzt seh ich es auch, sorry für meine fragen 🙂

    dann werd ich noch etwas warten bis es mehr werden und nachlesen wann der pool ausbezahlt.

    die plots habe ich mit dem Xplotter erstellt und bei "start nonce mit 0 begonnen" sollte dann ja auch passen 🙂